[Resuelto]Error al intentar abrir o cargar un modelo descargado



 
ÍndiceMundo Mod RE4BuscarRegistrarseConectarse

Comparte | 
 

 [Resuelto]Error al intentar abrir o cargar un modelo descargado

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Paola13G


avatar



Mensajes : 7
Miembro desde : 17/09/2016

Rep : 4
Windows 8.1 Chrome


MensajeTema: [Resuelto]Error al intentar abrir o cargar un modelo descargado   Dom Sep 25, 2016 4:56 pm

Hola disculpe queria saber si porfiis me brindarian su ayuda, me e descargado como mas de 15 modelos en 3d de una web que pone modelos especialmente para cargarlos en Xnalara, la cuestion es que de todos los que me he descargado no me deja abrir ni uno solo, al principio pense que podria ser algun tipo de error del modelo descargado, pero despues de ver que no me deja abrir ni uno solo empiezo a creer que es error del programa, me gustariia saber si alguno de ustedes les a ocurrido este error y si tiene alguna solucion o si me pueden recomendar algun otro programa con el que pueda abrir estos modelos para despues importalos a milkshape, Graicas.

ERROR QUE ME DA CAPTURA:


_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Volver arriba Ir abajo
Ver perfil de usuario
Mr.VECTOR™

Moderador Global

avatar



Mensajes : 3785
Miembro desde : 09/05/2012

Rep : 584
Windows 7 Chrome


MensajeTema: Re: [Resuelto]Error al intentar abrir o cargar un modelo descargado   Dom Sep 25, 2016 5:17 pm

Mi recomendación es que intentes con una versión más actualizada del XPS Lara.
Aquí te dejo un link. Devianart XPS Lara 11
O quizás el modelo está corrupto.

Espero te sirva Very Happy.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Volver arriba Ir abajo
Ver perfil de usuario https://account.xbox.com/es-CL/Profile?lc=13322 http://steamcommunity.com/id/VECTORX89/
Paola13G


avatar



Mensajes : 7
Miembro desde : 17/09/2016

Rep : 4
Windows 8.1 Chrome


MensajeTema: Re: [Resuelto]Error al intentar abrir o cargar un modelo descargado   Dom Sep 25, 2016 5:24 pm

Me sirvio, Muchas Gracias creo que ese era el problema muchas Gracias good

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Volver arriba Ir abajo
Ver perfil de usuario
GabrielGantz

Modder Profesional

avatar



Mensajes : 3176
Miembro desde : 25/02/2013

Rep : 1440
Windows 7 Chrome


MensajeTema: Re: [Resuelto]Error al intentar abrir o cargar un modelo descargado   Dom Sep 25, 2016 11:21 pm

[Tienes que estar registrado y conectado para ver este vínculo] Hola, bueno se que se soluciono el problema pero queria decirte que no hace falta el uso de XNA para hacer mods. Los modelos en formato .obj tambien sirven y se los puede importar a Milkshape. XNA sirve mas que nada para posicionar el modelo en T pero si ya se encuentra posicionado en esa pose no hay porque usar XNA.

Te dejo un link con varios modelos de Digimon que encontre por si te resultan utiles. No lo verifique pero creo que estan en .obj ya que la mayoria de los modelos de esa pagina se encuentran en ese formato.

LINK

Bueno, que tengas suerte Smile saludos


_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado





MensajeTema: Re: [Resuelto]Error al intentar abrir o cargar un modelo descargado   

Volver arriba Ir abajo
 
[Resuelto]Error al intentar abrir o cargar un modelo descargado
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Mundo Mod RE4 :: Zona Inicio :: Soporte tecnico-
Cambiar a: