.: Mundo Mod RE4 :.

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

    Problemas con XNALARA XPS

    avatar
    Leonifc331


    Problemas con XNALARA XPS Empty
    Mensajes : 19
    Miembro desde : 31/08/2013

    Rep : 15
    Windows 8.1 Firefox

    Problemas con XNALARA XPS Empty Problemas con XNALARA XPS

    Mensaje por Leonifc331 Lun Abr 11, 2016 2:30 am

    Los modelos que yo Exportar como OBJ en MilkShape no aparece en XNALARA XPS, alguien me ayuda?
    david flores
    david flores
    Administrador


    Usuario dorado
    Mensajes : 4026
    Miembro desde : 05/06/2012

    Rep : 1583
    Windows 8.1 Chrome

    Problemas con XNALARA XPS Vip10

    Problemas con XNALARA XPS Empty Re: Problemas con XNALARA XPS

    Mensaje por david flores Mar Abr 12, 2016 3:16 am

    Por lo general los modelos en formato obj para XPS ó XnaLara van en

    XNALARA ó XPS11\data\carpeta_modelo\modelo.obj

    carpeta_modelo = aquí van las texturas y el modelo obj


    _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
    Problemas con XNALARA XPS Blogger_logo2017 | Problemas con XNALARA XPS Yt_logo2017
    avatar
    Leonifc331


    Problemas con XNALARA XPS Empty
    Mensajes : 19
    Miembro desde : 31/08/2013

    Rep : 15
    Windows 8.1 Firefox

    Problemas con XNALARA XPS Empty Re: Problemas con XNALARA XPS

    Mensaje por Leonifc331 Mar Abr 12, 2016 5:09 am

    david flores yo uso la versión 11.6, algunos modelos .obj que descargo por la internet aparecen, pero cuando esporto un modelo Re4 como .obj, que no aparecen en el visor XnaLara = / (todos los modelos de exportación que están debidamente cambió de nombre y su porque los lugares "XnaLara \ Data \ Pasta_Modelo \ Model.OBJ")
    avatar
    Leonifc331


    Problemas con XNALARA XPS Empty
    Mensajes : 19
    Miembro desde : 31/08/2013

    Rep : 15
    Windows 8.1 Firefox

    Problemas con XNALARA XPS Empty Re: Problemas con XNALARA XPS

    Mensaje por Leonifc331 Mar Abr 12, 2016 5:09 am

    excusas, yo uso el traductor de google para navegar por el foro, y mi español no es tan bueno xD, gracias por comentario en mi post!
    david flores
    david flores
    Administrador


    Usuario dorado
    Mensajes : 4026
    Miembro desde : 05/06/2012

    Rep : 1583
    Windows 8.1 Chrome

    Problemas con XNALARA XPS Vip10

    Problemas con XNALARA XPS Empty Re: Problemas con XNALARA XPS

    Mensaje por david flores Jue Abr 14, 2016 3:42 am


    Si entendí bien el mensaje tu problema es :

    "En XnaLara/Xps no puedes ver los modelos(re4) en .obj "

    Quizás te sea útil este tutorial : [Tienes que estar registrado y conectado para ver este vínculo]

    Suerte good


    _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
    Problemas con XNALARA XPS Blogger_logo2017 | Problemas con XNALARA XPS Yt_logo2017

    Contenido patrocinado


    Problemas con XNALARA XPS Empty Re: Problemas con XNALARA XPS

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Mar Mayo 24, 2022 12:42 am